Fault in kernel 2.4.8 (was: Re: Broken NFS server (or client?))

Lincoln Peters lincoln_peters at hotmail.com
Tue Aug 14 12:44:50 PDT 2001

Here's a heads-up about kernel 2.4.8:
I just got the sources and tried to compile a new kernel, and it gave me a 
compile error when I tried to compile an SBLive! soundcard module.  That 
part (and possibly others) may be broken.

Since I didn't see any improvements other than the addition of PNPBIOS 
support (EXPERIMENTAL), and GemTek PCI Radio card support, I'll probably 
stick with 2.4.7, at least until 2.4.9 comes out.

Get your FREE download of MSN Explorer at http://explorer.msn.com/intl.asp

More information about the talk mailing list