[NBLUG/talk] Hello

E Frank Ball III frankb at frankb.us
Thu Jan 17 09:37:16 PST 2008

On Thu, Jan 17, 2008 at 04:51:58PM +1000, Jeff Hemminger wrote:
 > I've got a new suse 10x installation on a virtual machine I want to use to
 > do builds and deployment on a pet project. I want to install lynx, but I'm
 > getting rpm version problems. I looked in yast and didn't see lynx listed as
 > an option for me out of the box.
 > My lynx rpm is looking for libcrypto.so.0.9.7 and libssl.so.0.9.7.
 > I have an newer version of libssl installed. My question is, what do I do
 > now? Is there an easy way to install both libssl and crypto versions?  I


They have lynx rpms for SuSE 10


   E Frank Ball                frankb at frankb.us

More information about the talk mailing list